21-07-2018, 06:25:16

Autor Tema: Pitajte Seba  (Posjeta: 1462880 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15212
  • Karma: 536
  • Spol: Muški
  • Alfa GT 1.9 Q2
    • Velika Mlaka
Odg: Pitajte Seba
« Odgovori #460 u: 08-03-2007, 18:04:11 »
ok...si ja :mah:

Offline SiKe_145

  • Trade Count: (+1)
  • Pripravnik
  • **
  • Postova: 253
  • Karma: 13
  • Spol: Muški
  • AR 145 1.4TS & 156SW JTD
    • Vinodol
Odg: Pitajte Seba
« Odgovori #461 u: 08-03-2007, 18:42:12 »
Need help i to jako hitno!!!

Sjednem danas u auto a on nece ni da cuje da upali. Vergla...al nista. Niti da bi. Skontam da kad dam kontakt se ne cuje pumpa...prokopao po osiguracima, relejima, kontaktu pumpe...nista. Onda odjednom pumpa proradi sama od sebe, ali auto i dalje nece ni da cuje za paljenje.

Dva dana prije, vozim i sve OK. Dodjem doma, ugasim auto....nakon 2-3 sata idem opet nekamo i na prvom semaforu auto se ugasi. Jedva ga upalim...i par sto metara uopce ne zeli primit gas kako spada...nakon toga iducih 2km sve OK. Stanem, odem na kavu...vratim se...auto nece zapalit. Nakon par pokusaja verglanja ipak nekako na jedvite jade upali...nakon toga do doma sve OK...auto ide, vuce...

Parkiram i ostavim tako auto do danas popodne...i sad ide prica sa pocetka.  Probao sam odspojit dolazno crijevo benzina na razvodu injectora da vidim dal ima benzina...nisam skinuo crijevo do kraja jer sprica van benz pod tlakom...znaci benzina valjda ima.

WTF. mu je i sta da sad radim sa mrtvacem? Ne mogu ga ni na servis odvest...
 

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15212
  • Karma: 536
  • Spol: Muški
  • Alfa GT 1.9 Q2
    • Velika Mlaka
Odg: Pitajte Seba
« Odgovori #462 u: 09-03-2007, 07:45:55 »
nažalost bez testera se može samo nagađat a ima toga više na autu što može uzrokovat onemogučavanje startanje auta...tak da u najgorem slučaju,šlep pa u servis...vjerojatno je nešto vezano na elektroniku a centrala obično upamti grešku tak da nebu ju teško nać

Offline Gonzo

  • Trade Count: (0)
  • Učim polako
  • Postova: 34
  • Karma: 1
  • Spol: Muški
  • 147 1.9 JTD
    • Zagreb
Odg: Pitajte Seba
« Odgovori #463 u: 09-03-2007, 10:42:13 »
Zdravo, Seb, jedno glupo pitanje: Pase li podizac stakla sa 145 na 146?

Btw, jeste uspjeli nabaviti polovni motoric reguliranja visine snopa svijetla za desni far na mojoj 147?

Hvale i pozdrav
« Zadnja izmjena: 09-03-2007, 10:42:51 od Gonzo »
 

Offline SiKe_145

  • Trade Count: (+1)
  • Pripravnik
  • **
  • Postova: 253
  • Karma: 13
  • Spol: Muški
  • AR 145 1.4TS & 156SW JTD
    • Vinodol
Odg: Pitajte Seba
« Odgovori #464 u: 09-03-2007, 18:38:25 »
nažalost bez testera se može samo nagađat a ima toga više na autu što može uzrokovat onemogučavanje startanje auta...tak da u najgorem slučaju,šlep pa u servis...vjerojatno je nešto vezano na elektroniku a centrala obično upamti grešku tak da nebu ju teško nać

Nazalost u memoriji gresaka nema nicega (mozda se obrisalo kad sam odspajal akumulator).
Prije nego ga dam na servis probao sam pogledat dal injectori spricaju benzin. Po meni je sve OK...odmaknuo sam injectore i zaverglao...lijepo spricaju i to poprilicnu kolicinu benzina (nakon verglanja svjecice su prilicno vlazne).

Drugu stvar koju san probao je zaverglat sa skinutim bobinama i spojenim svjecicama (samo 2 na random odabranoj bobini). Tu sam primjetio prilicno slabu iskru sto je mozda uzrokovano losim svjecicama (vjerovatno nikad mjenjane, auto ima 160k km) pa sam skocio kupit 4 nove (glavne). Nisam stigao pogledat kakva je iskra sa njima jer sam ih odmah ugradil i probal upalit. Nula bodova.

Jos mi na pamet padaju senzori na radilici i bregastoj, ali ako su oni neispravni onda mislim da ne bi radili injectori i ne bi bilo nikakve iskre. Jesam li u pravu?

Sto da jos provjerim prije nego dam auto na servis (ne zelim da mi promjene pol mashine radi neke sitnice)?

Tnx.
 

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15212
  • Karma: 536
  • Spol: Muški
  • Alfa GT 1.9 Q2
    • Velika Mlaka
Odg: Pitajte Seba
« Odgovori #465 u: 10-03-2007, 08:39:21 »
Zdravo, Seb, jedno glupo pitanje: Pase li podizac stakla sa 145 na 146?

Btw, jeste uspjeli nabaviti polovni motoric reguliranja visine snopa svijetla za desni far na mojoj 147?

Hvale i pozdrav

neznam točno...mislim da ne
nisam jerbo nisam imo nijedan strgan far ovih dana pa da ga skinem

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15212
  • Karma: 536
  • Spol: Muški
  • Alfa GT 1.9 Q2
    • Velika Mlaka
Odg: Pitajte Seba
« Odgovori #466 u: 10-03-2007, 08:41:24 »
nažalost bez testera se može samo nagađat a ima toga više na autu što može uzrokovat onemogučavanje startanje auta...tak da u najgorem slučaju,šlep pa u servis...vjerojatno je nešto vezano na elektroniku a centrala obično upamti grešku tak da nebu ju teško nać

Nazalost u memoriji gresaka nema nicega (mozda se obrisalo kad sam odspajal akumulator).
Prije nego ga dam na servis probao sam pogledat dal injectori spricaju benzin. Po meni je sve OK...odmaknuo sam injectore i zaverglao...lijepo spricaju i to poprilicnu kolicinu benzina (nakon verglanja svjecice su prilicno vlazne).

Drugu stvar koju san probao je zaverglat sa skinutim bobinama i spojenim svjecicama (samo 2 na random odabranoj bobini). Tu sam primjetio prilicno slabu iskru sto je mozda uzrokovano losim svjecicama (vjerovatno nikad mjenjane, auto ima 160k km) pa sam skocio kupit 4 nove (glavne). Nisam stigao pogledat kakva je iskra sa njima jer sam ih odmah ugradil i probal upalit. Nula bodova.

Jos mi na pamet padaju senzori na radilici i bregastoj, ali ako su oni neispravni onda mislim da ne bi radili injectori i ne bi bilo nikakve iskre. Jesam li u pravu?

Sto da jos provjerim prije nego dam auto na servis (ne zelim da mi promjene pol mashine radi neke sitnice)?

Tnx.

kad neće upalit a baca benzin i iskru znači da senzori na radilici i bregastoj rade...moguče je da iz nekog razloga centrala predozirava motor benzinom pa zato neće upalit jer zalije svječice

Offline SiKe_145

  • Trade Count: (+1)
  • Pripravnik
  • **
  • Postova: 253
  • Karma: 13
  • Spol: Muški
  • AR 145 1.4TS & 156SW JTD
    • Vinodol
Odg: Pitajte Seba
« Odgovori #467 u: 10-03-2007, 11:10:40 »
nažalost bez testera se može samo nagađat a ima toga više na autu što može uzrokovat onemogučavanje startanje auta...tak da u najgorem slučaju,šlep pa u servis...vjerojatno je nešto vezano na elektroniku a centrala obično upamti grešku tak da nebu ju teško nać

Nazalost u memoriji gresaka nema nicega (mozda se obrisalo kad sam odspajal akumulator).
Prije nego ga dam na servis probao sam pogledat dal injectori spricaju benzin. Po meni je sve OK...odmaknuo sam injectore i zaverglao...lijepo spricaju i to poprilicnu kolicinu benzina (nakon verglanja svjecice su prilicno vlazne).

Drugu stvar koju san probao je zaverglat sa skinutim bobinama i spojenim svjecicama (samo 2 na random odabranoj bobini). Tu sam primjetio prilicno slabu iskru sto je mozda uzrokovano losim svjecicama (vjerovatno nikad mjenjane, auto ima 160k km) pa sam skocio kupit 4 nove (glavne). Nisam stigao pogledat kakva je iskra sa njima jer sam ih odmah ugradil i probal upalit. Nula bodova.

Jos mi na pamet padaju senzori na radilici i bregastoj, ali ako su oni neispravni onda mislim da ne bi radili injectori i ne bi bilo nikakve iskre. Jesam li u pravu?

Sto da jos provjerim prije nego dam auto na servis (ne zelim da mi promjene pol mashine radi neke sitnice)?

Tnx.

kad neće upalit a baca benzin i iskru znači da senzori na radilici i bregastoj rade...moguče je da iz nekog razloga centrala predozirava motor benzinom pa zato neće upalit jer zalije svječice

A nis...odvukal san auto Kiveli. Valjda ce oni znat sta je i to popravit. Nadam se da me nece previse "ozenit".

Tnx anyway.
 

Offline BiGBalabuto

  • Trade Count: (0)
  • Pripravnik
  • **
  • Postova: 139
  • Karma: 9
  • Spol: Muški
  • Alfa Romeo 156 2.4 JTD 103kW
    • Sarajevo
Odg: Pitajte Seba
« Odgovori #468 u: 10-03-2007, 18:15:38 »
Jedno pitanje u vezi elektrike :) kada mi je auto ugaseno nerade farovi tj. prekidac je vracen na 0 lampica od zadnje registraciske ploce mi nekako svijetli, ne bas da svijetli nego samo ima malo uzarenu nit! Sta bi to moglo biti i kako ga otkloniti jer jedino ta lampica svijetli tako i cak kad je sve normalno popaljeno!
Alficita 156 2.4 JTD
 

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15212
  • Karma: 536
  • Spol: Muški
  • Alfa GT 1.9 Q2
    • Velika Mlaka
Odg: Pitajte Seba
« Odgovori #469 u: 10-03-2007, 20:11:37 »
probaj očisiti mase...negdje lagano probija struju

Offline Bandit

  • Član Alfa Kluba 11
  • Trade Count: (+5)
  • Ovisnik o alfistima
  • *
  • Postova: 8619
  • Karma: 543
  • Spol: Muški
    • Split
Odg: Pitajte Seba
« Odgovori #470 u: 11-03-2007, 17:24:58 »
Pojavio mi se jedan mali problem jutros... pokazivac broja kilometara (total i leg) ne radi; sve kontrolne lampice, kazaljka brzine - sve radi, samo onaj display nista ne pokazuje... imas li kakvu ideju?
« Zadnja izmjena: 11-03-2007, 17:25:40 od Bandit »
Postoji Alfa i (ne) postoje drugi automobili.
 

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15212
  • Karma: 536
  • Spol: Muški
  • Alfa GT 1.9 Q2
    • Velika Mlaka
Odg: Pitajte Seba
« Odgovori #471 u: 11-03-2007, 18:48:46 »
Pojavio mi se jedan mali problem jutros... pokazivac broja kilometara (total i leg) ne radi; sve kontrolne lampice, kazaljka brzine - sve radi, samo onaj display nista ne pokazuje... imas li kakvu ideju?


vjerojatno sat tj display...prvi slučaj

Offline Bandit

  • Član Alfa Kluba 11
  • Trade Count: (+5)
  • Ovisnik o alfistima
  • *
  • Postova: 8619
  • Karma: 543
  • Spol: Muški
    • Split
Odg: Pitajte Seba
« Odgovori #472 u: 12-03-2007, 15:20:53 »
Pojavio mi se jedan mali problem jutros... pokazivac broja kilometara (total i leg) ne radi; sve kontrolne lampice, kazaljka brzine - sve radi, samo onaj display nista ne pokazuje... imas li kakvu ideju?
vjerojatno sat tj display...prvi slučaj

Jutros rijeseno  :ok: Sva sreca, nije otisao display, već samo ona mala lampica što ga osvjetljava...
Postoji Alfa i (ne) postoje drugi automobili.
 

Offline Gonzo

  • Trade Count: (0)
  • Učim polako
  • Postova: 34
  • Karma: 1
  • Spol: Muški
  • 147 1.9 JTD
    • Zagreb
Odg: Pitajte Seba
« Odgovori #473 u: 13-03-2007, 10:52:17 »
Seb, imam jedan cudan problem. Trosi mi se unutarnja strana prednje lijeve gume. Nakon optike trapa, receno mi je da ne moram nista raditi na trapu jer da je skroz ok (tako da nisu nista ni stimali), te da je moguce da mi se to trosi zbog brze voznje kroz zavoje (zasto onda samo unutarnja strane prednje lijeve gume !?) Negdje sam procitao da to moze biti zbog pogresno podesenog upravljackog mehanizma ili lose geometrije kotaca? O cemu se radi i sto mi je raditi?
 

Offline zdravka

  • Administrator
  • Trade Count: (0)
  • Ovisnik o alfistima
  • *
  • Postova: 11424
  • Karma: 1218
  • Spol: Ženski
  • TY
    • Zagreb
Odg: Pitajte Seba
« Odgovori #474 u: 13-03-2007, 11:18:19 »
Nepravilno trošenje guma ukazuje na grešku u ovjesu, upravljačkom mehanizmu ili geometriji kotača.
Pojačano, ravnomjerno trošenje oba ruba ukazuje na vožnju s preniskim tlakom, a istrošena sredina gume posljedica je vožnje s previsokim tlakom zraka.
Pojačano trošenje jednog ruba (vanjskog ili unutrašnjeg) na obje gume ukazuje na pogrešnu geometriju kotača. Ako se jedan prednji kotač troši s vanjske strane, a drugi s unutrašnje, riječ je o pogrešno podešenom upravljačkom mehanizmu.

ovo samo za jednu gumu, hmmmm  :rolll:
...tko nije naučio gledati nebo u potoku, ne zna što su ribe na drveću...
 
Andrić
 

Offline Pero156TS

  • Predsjedništvo
  • Trade Count: (+13)
  • Ovisnik o alfistima
  • *
  • Postova: 7161
  • Karma: 249
  • Spol: Muški
  • GT 1.9 JTD, Lancia Y
    • Zagreb
Odg: Pitajte Seba
« Odgovori #475 u: 13-03-2007, 16:20:15 »
bok Seb
znaš možda od čega je ovaj konektor


nalazi se ispod ladice ispred suvozača
GT 1.9 JTD
Svi pričaju da pijem, a nitko ne priča da sam žedan.
 

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15212
  • Karma: 536
  • Spol: Muški
  • Alfa GT 1.9 Q2
    • Velika Mlaka
Odg: Pitajte Seba
« Odgovori #476 u: 14-03-2007, 07:32:45 »
Seb, imam jedan cudan problem. Trosi mi se unutarnja strana prednje lijeve gume. Nakon optike trapa, receno mi je da ne moram nista raditi na trapu jer da je skroz ok (tako da nisu nista ni stimali), te da je moguce da mi se to trosi zbog brze voznje kroz zavoje (zasto onda samo unutarnja strane prednje lijeve gume !?) Negdje sam procitao da to moze biti zbog pogresno podesenog upravljackog mehanizma ili lose geometrije kotaca? O cemu se radi i sto mi je raditi?

optika,špur,geomatrija kotača je jedno te isto...ili ne valja optika (nagib,zautr,špur),ili nekaj ne štima na autu...ako volan stoji krivo a optika je ok to onda nemre bit razlog...niti brza vožnja...zbog brze vožnje može bit samo vanjski rub...treba ponovit radnju

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15212
  • Karma: 536
  • Spol: Muški
  • Alfa GT 1.9 Q2
    • Velika Mlaka
Odg: Pitajte Seba
« Odgovori #477 u: 14-03-2007, 07:33:34 »
bok Seb
znaš možda od čega je ovaj konektor


nalazi se ispod ladice ispred suvozača

ne :rolll:

Toncheee

  • Gost
  • Trade Count: (0)
Odg: Pitajte Seba
« Odgovori #478 u: 14-03-2007, 09:09:14 »
Bok Seb,

prije 3 dana sam uzeo 156 2.4jtd 103kw, nikad do sad nisam vozio jtd motor i jedna sitnica mi je čudna. Temperatura vode u gradu u gužvi dolazi do nekih 80-85 stupnjeva, ali na obilaznici (a svaki dan sam uglavnom na obilaznici Zaprešić-Zagreb) temperatura je ovako kak se sad vidi na slici. U gradu je otprilike ista stvar ako nije velika gužva.
Da li je to normalno za ovu mašinu ili je problem u termostatu ili nećem trečem ?

Unaprijed hvala


 

Offline Bandit

  • Član Alfa Kluba 11
  • Trade Count: (+5)
  • Ovisnik o alfistima
  • *
  • Postova: 8619
  • Karma: 543
  • Spol: Muški
    • Split
Odg: Pitajte Seba
« Odgovori #479 u: 14-03-2007, 13:49:26 »
Bok Seb,prije 3 dana sam uzeo 156 2.4jtd 103kw, nikad do sad nisam vozio jtd motor i jedna sitnica mi je čudna. Temperatura vode u gradu u gužvi dolazi do nekih 80-85 stupnjeva, ali na obilaznici (a svaki dan sam uglavnom na obilaznici Zaprešić-Zagreb) temperatura je ovako kak se sad vidi na slici. U gradu je otprilike ista stvar ako nije velika gužva.
Da li je to normalno za ovu mašinu ili je problem u termostatu ili nećem trečem ?
Unaprijed hvala

Isto se i meni desavalo na 1.8TS... problem bio u termostatu... sad je uvijek oko 80-90...
Postoji Alfa i (ne) postoje drugi automobili.