03-07-2020, 22:44:47

Autor Tema: Selespeed problem  (Posjeta: 28468 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Offline filip147SS

  • Trade Count: (+1)
  • Pripravnik
  • **
  • Postova: 179
  • Karma: 3
  • Spol: Muški
    • Pula
Odg: Selespeed problem
« Odgovori #120 u: 06-02-2015, 13:12:44 »
Evo ja rastavio pumpu.. Cetkice su bile na samom kraju i jedna je zapinjala jer sustica unutra nije uspjevala gurnuti cetkicu do kraja.
80kn nove cetkice i gas.. Samo ih moram pricekati par dana.
I uz to bilo je u elektromotoru brdo prljavštine.. Sve sam to lijepo očistio, novu mast na ležajeve sve rastavio i propuhao.
Nadam se da će biti ok, samo da cetkice dodu pa cu vratiti na auto pa vidjeti.  :drive:
Keep calm and drive Alfa Romeo :)
 

Offline Role 156

  • Trade Count: (+9)
  • Ovisnik o alfistima
  • *****
  • Postova: 9392
  • Karma: 200
  • Spol: Muški
  • Alfa 159 2.2JTS SS Ti Beverly tourer 300 ie
    • Požega
Odg: Selespeed problem
« Odgovori #121 u: 06-02-2015, 14:53:10 »
Evo ja rastavio pumpu.. Cetkice su bile na samom kraju i jedna je zapinjala jer sustica unutra nije uspjevala gurnuti cetkicu do kraja.
80kn nove cetkice i gas.. Samo ih moram pricekati par dana.
I uz to bilo je u elektromotoru brdo prljavštine.. Sve sam to lijepo očistio, novu mast na ležajeve sve rastavio i propuhao.
Nadam se da će biti ok, samo da cetkice dodu pa cu vratiti na auto pa vidjeti.  :drive:
:respect: sve si napravio kako treba jel rotor na motoru ok,nije potrosen
Varijator sekta
 

Offline filip147SS

  • Trade Count: (+1)
  • Pripravnik
  • **
  • Postova: 179
  • Karma: 3
  • Spol: Muški
    • Pula
Odg: Selespeed problem
« Odgovori #122 u: 06-02-2015, 23:11:57 »
Nije potrosen. Super je. Danas su ipak uspjele doci cetkice. Sklopio sam pumpu i radi super. Samo nisam stigao danas vratiti na auto.
Morati cu vjerovatno kupiti litru cs speed-a jer mi se prolilo malo pa mislim da ce faliti. Ali nmvz, samo neka radi kako treba.
Jedino je problem kod zamjene cetkica sta onaj komadic sa kojim se blokira susta jako lako pukne.. I naravno puko mi je, ali sam zalemio novi komadic puno jaci tako da nebi smjelo biti problema  :tooth:
Keep calm and drive Alfa Romeo :)
 

Offline Mate

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 550
  • Karma: 9
  • Spol: Muški
    • Zagreb
Odg: Selespeed problem
« Odgovori #123 u: 21-03-2015, 10:30:21 »
ekipa  :mah: di je najpovoljnija tutela cs speed i koliko je ide u cijeli sistem?
 

Offline filip147SS

  • Trade Count: (+1)
  • Pripravnik
  • **
  • Postova: 179
  • Karma: 3
  • Spol: Muški
    • Pula
Odg: Selespeed problem
« Odgovori #124 u: 05-04-2015, 11:39:41 »
ekipa  :mah: di je najpovoljnija tutela cs speed i koliko je ide u cijeli sistem?

Ja sam je u alfinom servisu platio 150kn litru.
Pitaj seba, znam da je on negdje bio napisao taj podatak.
Keep calm and drive Alfa Romeo :)
 

Offline Mate

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 550
  • Karma: 9
  • Spol: Muški
    • Zagreb
Odg: Selespeed problem
« Odgovori #125 u: 05-04-2015, 12:32:52 »
Hvala na informaciji..evo nabavio bas prije 2 dana u karića 135 kn litra za gotovinu, 150 je i tamo redovna cijena..a ima u kolege industriala i jeftinije
 

Offline robynasice

  • Trade Count: (+2)
  • Učim polako
  • Postova: 25
  • Karma: 0
  • Spol: Muški
  • Alfa Romeo 147 2.0 SS
    • Našice
Odg: Selespeed problem
« Odgovori #126 u: 09-05-2015, 12:09:14 »
Pozdrav društvo,evo mog problema sa mojom alfom,naime auto u rikvercu i u prvoj brzini pri malom gasu jako cuka i zna se i ugasit,i izbaci na tabli greška selespeeda,spajanjem na dijagnostiku ocito mi je grešku P0725 engine speed,e sad gledo sam sta je to,ispada da je onaj senzor zasarafljen u kuciste mjenjaca,koji mjeri brzinu vrtnje lamele,kada sam pobriso gresku,probao sam istekat taj senzor i nista se nije desilo niti mi je pokazao gresku a auto je normalno radio,kao da senzor uopce nije u funkciji,jel mislim da kada ga istekam da bi trebao odma signalizirat grešku?auto i dalje cuka,i neznam sta da radim jel moze bit da je taj senzor otisao,ili moze bit nesto drugo,i da kada se auto ugasi,mogu ga odmah normalno upalit,u ostalim brzinama pri vecem gasu auto radi normalno.
 

Offline Mate

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 550
  • Karma: 9
  • Spol: Muški
    • Zagreb
Odg: Selespeed problem
« Odgovori #127 u: 09-05-2015, 15:00:18 »
Meni je prije nekoliko godina selespeed podivljao...nekad bi preskakao brzine, nekad se mucio par sekundi kao da je zastekao, a nekad bi presaltao normalno.promjenio sam taj senzor i do sad sve ok...probaj naci negdje rabljeni pa probaj..
 

Offline robynasice

  • Trade Count: (+2)
  • Učim polako
  • Postova: 25
  • Karma: 0
  • Spol: Muški
  • Alfa Romeo 147 2.0 SS
    • Našice
Odg: Selespeed problem
« Odgovori #128 u: 09-05-2015, 15:43:28 »
I jos sam sad primjetio da kada na mjestu ubacim u prvu ili u rikverc,da nesto pocne udarat u mjenjacu i pocne cukat cjeli auto bez da sam dao gas,a kada dam gas onda tek cuka ko lud,i primjetim jos kad ga ubacim u brzinu da nesto jako cupa struju,jel bi mozda moga bit i jedan od onih gore senzora na robotici? Mozda od kvacila?probo sam i kalibraciju napravit,i odradi sve ali problem je i dalje tu.
 

Offline filip147SS

  • Trade Count: (+1)
  • Pripravnik
  • **
  • Postova: 179
  • Karma: 3
  • Spol: Muški
    • Pula
Odg: Selespeed problem
« Odgovori #129 u: 09-05-2015, 17:02:57 »
I jos sam sad primjetio da kada na mjestu ubacim u prvu ili u rikverc,da nesto pocne udarat u mjenjacu i pocne cukat cjeli auto bez da sam dao gas,a kada dam gas onda tek cuka ko lud,i primjetim jos kad ga ubacim u brzinu da nesto jako cupa struju,jel bi mozda moga bit i jedan od onih gore senzora na robotici? Mozda od kvacila?probo sam i kalibraciju napravit,i odradi sve ali problem je i dalje tu.

Probaj prvo sa kalibracijom ss-a koja se mora raditi sa vremena na vrijeme.. Moguće je i da ti se lamela potrosila.. Provjeri te dvije stvari prvo.. Jer popravljanje ss-a ispadne dosta skupo..
Probao sam na svojoj kozi.. hahah.. Ali evo kod mene sva sreca nikakvih problema vise.. Nadam se da ih nece niti biti..  :drive:
Keep calm and drive Alfa Romeo :)
 

Offline robynasice

  • Trade Count: (+2)
  • Učim polako
  • Postova: 25
  • Karma: 0
  • Spol: Muški
  • Alfa Romeo 147 2.0 SS
    • Našice
Odg: Selespeed problem
« Odgovori #130 u: 09-05-2015, 18:11:03 »
Probaj prvo sa kalibracijom ss-a koja se mora raditi sa vremena na vrijeme.. Moguće je i da ti se lamela potrosila.. Provjeri te dvije stvari prvo.. Jer popravljanje ss-a ispadne dosta skupo..
Probao sam na svojoj kozi.. hahah.. Ali evo kod mene sva sreca nikakvih problema vise.. Nadam se da ih nece niti biti..  :drive:
kalibraciju sam napravio,i uredno ju prolazi,auto mi ima 130000km kupio sam je sa 106000km a lamela neznam dali je mjenjana,i neznam dali ju na tu kilometrazu treba promjeniti,probao sam i rucno nastelat kvacilo na onoj ruci selespeeda pomocu onog sarafa na onih 17, i nesto nesjecam se na koliko tocno mm.
 

Offline Role 156

  • Trade Count: (+9)
  • Ovisnik o alfistima
  • *****
  • Postova: 9392
  • Karma: 200
  • Spol: Muški
  • Alfa 159 2.2JTS SS Ti Beverly tourer 300 ie
    • Požega
Odg: Selespeed problem
« Odgovori #131 u: 09-05-2015, 19:22:51 »
kalibraciju sam napravio,i uredno ju prolazi,auto mi ima 130000km kupio sam je sa 106000km a lamela neznam dali je mjenjana,i neznam dali ju na tu kilometrazu treba promjeniti,probao sam i rucno nastelat kvacilo na onoj ruci selespeeda pomocu onog sarafa na onih 17, i nesto nesjecam se na koliko tocno mm.
Bas sam ti  htio to predložiti jer taj stariji ss ima rucno stelanje hoda kvacila. Sad ja ne kuzim sta tebe zeza? Kad ubacis u 1 auto ti poskoci kao da nije dovoljno stisnio kvacilo?
Varijator sekta
 

Offline robynasice

  • Trade Count: (+2)
  • Učim polako
  • Postova: 25
  • Karma: 0
  • Spol: Muški
  • Alfa Romeo 147 2.0 SS
    • Našice
Odg: Selespeed problem
« Odgovori #132 u: 09-05-2015, 20:56:21 »
Bas sam ti  htio to predložiti jer taj stariji ss ima rucno stelanje hoda kvacila. Sad ja ne kuzim sta tebe zeza? Kad ubacis u 1 auto ti poskoci kao da nije dovoljno stisnio kvacilo?
Da,tocno tako nesto, ubacim u prvu i cuje se kako nesto udara u mjenjacu i kako to udara cijeli auto cuka,a jos kad dam gas toliko pocne cukat da se zna i ugasit,jedva krenem a u ostalim brzinam radi normalno,u prvoj i rikvercu mi radi probleme.
 

Offline Role 156

  • Trade Count: (+9)
  • Ovisnik o alfistima
  • *****
  • Postova: 9392
  • Karma: 200
  • Spol: Muški
  • Alfa 159 2.2JTS SS Ti Beverly tourer 300 ie
    • Požega
Odg: Selespeed problem
« Odgovori #133 u: 10-05-2015, 08:42:14 »
Mozes pokušati napraviti dijagnostikom finu kalibraciju kvacila ali mozes prije se jos malo poigrat sa onim sto rucno stelas.Pokusaj napravit da vise stisne kvacilo. Moze bit da zeza i ventil za kvacilo u ss a mozda je i kvacilo pri kraju ili zeza potisni.





Poslano sa mog SM-N9005 koristeći Tapatalk

Varijator sekta
 

Offline Role 156

  • Trade Count: (+9)
  • Ovisnik o alfistima
  • *****
  • Postova: 9392
  • Karma: 200
  • Spol: Muški
  • Alfa 159 2.2JTS SS Ti Beverly tourer 300 ie
    • Požega
Odg: Selespeed problem
« Odgovori #134 u: 10-05-2015, 11:45:50 »
I jos se sjetio sad da probas taj senzor sto si spominjao zamjenit jer komp mjenjaca dobiva info o brzini auta sa njega i tako otpusta kvacilo.Znaci ako komp dobiva krivi info otpusta brze ili sporije i onda te zeza

Poslano sa mog SM-N9005 koristeći Tapatalk

Varijator sekta
 

Offline robynasice

  • Trade Count: (+2)
  • Učim polako
  • Postova: 25
  • Karma: 0
  • Spol: Muški
  • Alfa Romeo 147 2.0 SS
    • Našice
Odg: Selespeed problem
« Odgovori #135 u: 10-05-2015, 23:43:16 »
Mozes pokušati napraviti dijagnostikom finu kalibraciju kvacila ali mozes prije se jos malo poigrat sa onim sto rucno stelas.Pokusaj napravit da vise stisne kvacilo. Moze bit da zeza i ventil za kvacilo u ss a mozda je i kvacilo pri kraju ili zeza potisni.

(Image removed from quote.)

(Image removed from quote.)

Poslano sa mog SM-N9005 koristeći Tapatalk
probat cu jos sa tom kalibracijom kvacila,ja isto koristim alfaobd dijagnostiku,danas sam probao istekat onaj prvi senzor sto je zasarafljen u kuciste mjenjaca,on mjeri brzinu vrtnje lamele kolko sam skuzio njega je odma registriro da nije u funkciji i taj izgleda valja,e sad ispod njega ima jedan slican takav senzor,i njega kad iskopcam nista ne registrira,on mi je malo sumnjiv mislim da bi kompjuter kad ga iskopcam trebao odma izbacit gresku.Sutra cu se jos malo pozabavit s tim probat cu ga istekat i provozat se da vidim oce simptomi biti isti kad je ukopcan i kad nije,sve u svemu hvala na pomoci,i nadam se da budem rjesio kvar.
 

Offline robynasice

  • Trade Count: (+2)
  • Učim polako
  • Postova: 25
  • Karma: 0
  • Spol: Muški
  • Alfa Romeo 147 2.0 SS
    • Našice
Odg: Selespeed problem
« Odgovori #136 u: 14-08-2015, 17:54:58 »
Pozdrav ljudi,evo jedan problem rjesio a sad po obicaju drugi problem sa doticnim selespeedom,najme sad mi nece uc u 1-3-5 brzinu,onako cvrka kao da bi ubacio u prvu al prebaci u drugu,i tako i sa ovim ostalim brzinama,na tabli nema greske niti blinkaju brzine,probo sam kalibrirat ali nece odma izbaci gresku,molim ako je neko imao isti problem ili ako zna sta bi moglo bit nek mi javi jel cu poludit sa tim mjenjacem.
 

Offline Hendrix

  • Trade Count: (0)
  • Učim polako
  • Postova: 4
  • Karma: 0
  • Spol: Muški
    • Rab
Odg: Selespeed problem
« Odgovori #137 u: 01-10-2017, 22:15:16 »
Pozz svima. Imam problem sa selespeed mjenjačem. Zapeo je u prvoj brzini i nikako ne mogu upalit auto (stilo2.4). S mjenjačem prije toga nisam imao nikakvih problem, baš nikakvih...nit je treptala brzina na ploči, bilo kakav zvuk, apsolutno je savršeno radio. Parkirao sam, pala je kiša i više ne pali. Akumulator je bio prazan, ventilator se upalio. Odmah sam posumnjao da je neki kratki spoj, rastavio ploču za osigurače, sve osigurače i zamjenio sve releje. Skinuo pumpu, ispitao. Inače pumpa radi kad otvorim vrata. Kupio novi akumulator, promjenio ulje (tutela cs speed), provjerio e-m ventile na robotu, zvao dijagnostiku koja nije javila nikakvu grešku. Proverio tlak (oko 50 se kreće).Ugl sve je u redu. To već traje tj dana i više nemam nikakve ideje. Molim Vas bilo kakvu pomoć u vidu savjeta, vidio sam da je bilo već takvih slučajeva. Na što da obratim pažnju...ima li netko ili zna gdje ima kakva shema rada robota, konkretno zanima me lajtung koji ide sa strane na robotu prema getribi (onoj kupolici na getribi-ne znam joj naziv). Primjetio sam da kroz taj lajtung ne ide ulje, kroz ostale ide. Svaki savjet je dobrodošao...  :mehanic

p.s. živim na otoku i nemam opciju otići u specijalizirani servis, tako da je to isključeno.
 

Offline Seb

  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *****
  • Postova: 15853
  • Karma: 540
  • Spol: Muški
    • Velika Mlaka
Odg: Selespeed problem
« Odgovori #138 u: 02-10-2017, 07:01:01 »
Pozz svima. Imam problem sa selespeed mjenjačem. Zapeo je u prvoj brzini i nikako ne mogu upalit auto (stilo2.4). S mjenjačem prije toga nisam imao nikakvih problem, baš nikakvih...nit je treptala brzina na ploči, bilo kakav zvuk, apsolutno je savršeno radio. Parkirao sam, pala je kiša i više ne pali. Akumulator je bio prazan, ventilator se upalio. Odmah sam posumnjao da je neki kratki spoj, rastavio ploču za osigurače, sve osigurače i zamjenio sve releje. Skinuo pumpu, ispitao. Inače pumpa radi kad otvorim vrata. Kupio novi akumulator, promjenio ulje (tutela cs speed), provjerio e-m ventile na robotu, zvao dijagnostiku koja nije javila nikakvu grešku. Proverio tlak (oko 50 se kreće).Ugl sve je u redu. To već traje tj dana i više nemam nikakve ideje. Molim Vas bilo kakvu pomoć u vidu savjeta, vidio sam da je bilo već takvih slučajeva. Na što da obratim pažnju...ima li netko ili zna gdje ima kakva shema rada robota, konkretno zanima me lajtung koji ide sa strane na robotu prema getribi (onoj kupolici na getribi-ne znam joj naziv). Primjetio sam da kroz taj lajtung ne ide ulje, kroz ostale ide. Svaki savjet je dobrodošao...  :mehanic

p.s. živim na otoku i nemam opciju otići u specijalizirani servis, tako da je to isključeno.
zovi šlep i šalji u servis...teško da češ nešto sam moč

Offline Hendrix

  • Trade Count: (0)
  • Učim polako
  • Postova: 4
  • Karma: 0
  • Spol: Muški
    • Rab
Odg: Selespeed problem
« Odgovori #139 u: 02-10-2017, 11:26:42 »
Apsolutno, ali još ću se malo pozabavit sam. Ovdje nema adekvatnog servisa. Uglavnom, imam jedno pitanje...Dolje ću postaviti par slika. Skužio sam jučer da je dolje prikazani, aluminijski dio popucao i da je curilo ulje. Zavario sam to, bio poprilično veliki rez. Uglavnom, na tu se kapicu veže lajtung koji sam u prošlom postu spomenuo - onaj kroz koji ne ide ulje. Ono što me zanima je način na koji funkcionira ta linija. Ide li tuda ulje, zrak? I u kojem smjeru...prema robotu ili od robota. Tu je negdje kvar sad sam prilično siguran. Pitanje postavljam iz razloga jer, kad skinem lajtung i pumpa se pokrene ne curi ulje, ni s jedne strane, a ipak je kroz taj rez točilo...Nelogično.