17-09-2019, 15:15:50

Autor Tema: 1.4 TS stao i ne pali  (Posjeta: 381 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Offline stes

  • Trade Count: (0)
  • Pripravnik
  • **
  • Postova: 103
  • Karma: 2
  • Spol: Muški
  • Bicikl
    • Jastrebarsko
1.4 TS stao i ne pali
« u: 13-02-2013, 19:23:40 »
Dakle, pred cca. sat vremena mojoj sestri je 146-ica 1.4 TS počela gubit snagu, nakon par sekundi se auto ugasio i više ne želi upalit! Vergla, vergla ali sa malo neobičnim zvukom, kao da nešto "fali" u tom verglanju... Došlepali smo ju doma, zvali mehaničara koji je rekao da provjerim da li se kod verglanja okreće zupčasti, i gle vraga NE okreće se! Dakle, sve izlgeda da je pukao zupčasti remen  :bomb:
Naravno, ako je tako, glavu treba otvorit i vidjet da li su ventili dobili i koliko su dobili, ali pretpostavljam da popravak nije jeftin... ima tko kakvu ideju, isplati li se slagat to s obzirom na moguće troškove ili stavit drugi motor ili nešto treće...???  :mah:
 

Offline kix

  • Trade Count: (0)
  • Starosjedioc
  • ****
  • Postova: 1367
  • Karma: 20
  • Spol: Muški
    • Križevci
Odg: 1.4 TS stao i ne pali
« Odgovori #1 u: 13-02-2013, 20:30:41 »
Trebas skinut glavu da vidis kakva je situacija unutra,onda ces najbolje znati.
Statistika je ko bikini-prikazuje vecinu al sakriva ono bitno.
 

Offline dario145

  • Trade Count: (+1)
  • Ovisnik o alfistima
  • *****
  • Postova: 2967
  • Karma: 19
  • Spol: Muški
  • Alfa 166 2.0ts i Alfa 156 1.8ts
    • osijek
Odg: 1.4 TS stao i ne pali
« Odgovori #2 u: 16-02-2013, 00:32:32 »
Trebas skinut glavu da vidis kakva je situacija unutra,onda ces najbolje znati.
:da:
135           
••„    
24R