27-01-2023, 20:06:51

Autor Tema: Akumulatori - općenito  (Posjeta: 152637 vremena)

0 Članova i 2 Gostiju pregledava ovu temu.

Offline alfalet

  • Trade Count: (0)
  • Učim polako
  • Postova: 7
  • Karma: 0
  • Spol: Muški
    • Zagreb
Odg: Akumulatori - općenito
« Odgovori #930 u: 16-09-2022, 20:09:22 »
Ne bi trebao biti problem u alternatoru ako si vozio toliko km pogotovo sa neki potrošačem, znači da ipak puni...

To si i ja mislim. Od stavljanja novog AGM akumulatora napravio sam ukupno cca 500 km, uz upaljena kratka svijetla svih 500 km, i upaljene brisače cca 300 km. Bilo je nekoliko paljenja auta za to vrijeme (cca 5 puta). Multimedija je ipak cijelo vrijeme bila skroz ugašena, a start/stop cijelo vrijeme isključen.

To mi nekako djeluje previše da odradi samo akumulator sa svojom strujom. S druge strane, prije promjene akumulatora (dok je u autu još bio običan aku star samo tjedan dana) alternator očito nije davao dovoljno struje za potrošače dok je auto bio upaljen jer su mi u vožnji počeli otkazivati sustavi i ugasila se multimedija.

Znam da moram električaru na mjerenja, ali eto pitao ovdje usput jer ne znam kad ću naći volje i vremena za otići električaru, tim više što je trenutno sve ok :)
 

Online Tihich

  • Trade Count: (0)
  • Pripravnik
  • **
  • Postova: 228
  • Karma: 5
  • Spol: Muški
    • Duga Resa
Odg: Akumulatori - općenito
« Odgovori #931 u: 16-09-2022, 20:34:12 »
Na našoj su bili slični simptomi, remenica alternatora je bila pri kraju, kad je bilo uključeno više potrošača alternator je bio opterećen i nije dovoljno punio.
Nakon zamjene sve pet.
Valjda remenica ima nekakvo kvačilo i nakon nekog vremena to prođe.
Tko radi taj i griješi - reče jež i siđe s četke
 

Offline LOŠA

  • Trade Count: (+22)
  • Ovisnik o alfistima
  • *****
  • Postova: 4358
  • Karma: 147
  • Spol: Muški
  • Alfa Romeo Brera 2.0 JTDM
    • BJELOVAR
Odg: Akumulatori - općenito
« Odgovori #932 u: 16-09-2022, 21:03:38 »
Problemi sa strujom, akumulatorom, alternatorom....

Evo cijele priče...

Giulietta, 1.6JTDm, ima Start & Stop

Uzeo ju prije cca 3 godine sa mrtvim akumulatorom. Odmah kupio novi, Schneider 75ah, običan, jer sam tudum za aute pa nisam tad niti znao da trebam AGM. Ipak, akumulator je radio 3 godine. Prvih najmanje pola godine, a možda i godinu, start/stop je radio normalno. Onda je kasnije počelo javljat da sustav nije available, ali sve ostalo je bilo skroz ok (paljenje i struja za potrošače).

Prije desetak dana multimedija (ugrađena umjesto original radia) je radila nekih sat vremena u ugašenom autu. Tad je upalio normalno. Vozio ga 5-6 km po gradu i parkao. Idući dan hoću upaliti i ništa, nema struje.

Odem kupiti novi akumulator. Već sam znao da trebam AGM, ali sam bio škrt jer sam našao za 450 kn isti običan Schneider koji sam do tad imao i koji je držao 3 godine. Računao da ako ovaj izdrži i 2 biti će dobro. Stavio novi i sve ok, start/stop isto radi. Nekih 5-6 dana se vozio po gradu uobičajeno. Mutlimedija naravno upaljena u vožnji. Napravio ukupno stotinjak km po gradu u tih par dana. Onda krenuo na put od cca 350 km. Nakon cca 120 km, uz upaljenu multimediju i klimu u vožnji, prvo se ugasi multimedija. Nije se nikad dogodilo, ali mislim možda se nešto zblesiralo pa upalim opet. Radi par minuta, pa se opet ugasi. Sve u vožnji. A onda....vozim cca 150km/h, a meni brezinomjer kazaljka padne na nulu, pa se onda opet digne, pa opet padne na nulu, pa se opet digne, u vožnji. Onda se javi grešcka VCD systema (tako nešto), pa steering gear neka greška, pa još 2-3 druge greške. I dalje vozim, ali u panici (bio je dan i svijetla su bila ugašena). Stanem nakon par km na prvom odmorištu.

Ugasim auto, pa pokušam upaliti iako već znam što će biti. Naravno, neće upaliti, nema struje. Kontakt na prvu ne daje nikakvu struju, ali nakon par minuta ipak pokaže ono što bi trebalo nakon kontakta, uz resetirano vrijeme i sve ostalo. Upalit naravno niti tad neće, ali neku mrvicu struje je ipak imao. Ponavljam da je taj akumulator nov i da je napravljeno s njim cca ukupno 100 km po gradu u par dana. Možda je dugo stajao u dućanu, ali nije mi to logično opravdanje da rikne već nakon samo par dana.

Onda sredim kupnju novog, ovaj put AGM akumulatora i dođe mi koji sat kasnije na odmorište gdje sam ja stao.

Stavim novi AGM akumulator, 70ah, i sve ok. Odmah upali i pogase se sve lampice i greške, tj. jedna je ostala, ali se i ona ugasila nakon par km.

Prije stavljanja novog AGM akumulator upalio na kleme na struju od drugog auta i auto je radio bez akumulatora, ali i dalje svijetlile sve lampice i bilo aktivno nekoliko grešaka sustava. Kad sam stavio novi AGM akumulator sve greške se pogasile (nisam ništa softverski podešavao nego onako plug & play spojio akumulator).

Strah me bilo da je otišao alternator, tj. da ne radi kako treba. Mislim si da li se vratiti nazad tih cca 120 km, ili nastaviti kud sam krenuo što je udaljeno još cca 230 km. Odlučim ipak nastaviti na prvotno odredište.

Dok sam čekao akumulator, naiđe HAK. Pitam čovjeka jel se kuži u akumulatore i struju. Kaže da se jako dobro kuži. Ispričam mu sve ovo gore navedeno. On odmah kaže da zaboravim, da nema šanse da ću s novim akumulatorom doći do idućeg odmorišta 50 km dalje jer je 100% otišao alternator. Ja si mislim, ako neću napraviti 50 km, onda ne mogu stići niti nazad do doma, pa idem na rizik dalje kuda sam krenuo i nadam se da on griješi. Neću palit multimediju niti klimu, nego samo svijetla (već je pao mrak) i vozim pa što bude. Valjda novi AGM ima dovoljno struje sam po sebi da drži sustave žive i daje svijetlo do odredišta.

Dođem do odredišta, cca 250 km vožnje (bez mutlimedije i klime, samo svijetla, autocesta vožnja) od trenutka promjene akumulatora. Parkam na odredištu, ugasim auto, pa tad probam odmah ponovno upalit. Upalio bez greške.

Danas, trebam nazad doma, cca 350 km put. Nije sad bitno zašto u ta 2 dana nisam išao električaru. Nisam palio auto 2 dana. Sjednem, upali bez greške. Vozim bez multimedije i klime, ali sa svijetlima (kratkim) i brisačima u većoj brzini.

Nema nikakvih grešaka sustava i sve djeluje normalno. Dođem na cca pola puta, pa odlučim stati da vidim jel će biti ok. Ugasim auto, popijem kavu, pa ponovno sjedne i opet upali bez greške (hvala Bogu). Prođem ostatak puta bez problema i parkam doma :hello:  :care  :care

E sad, naravno da ću otići električaru čim uhvatim vremena i volje, ali dok ne odem da pitam ovdje.

Da li je veća sumnja na običan Schneider akumulator star samo tjedan ili na alternator? Ponavljam, isti Scheider je u ovom autu izdurao 3 godine, a ovaj jedva tjedan dana. Znam da su ćelije drugačije kod običnog i kod AGM-a, pa je možda moguće da ga alternator prepuni i rasturi u kratkom roku (ili što god), ali ipak mi je sve to prebrzo.

Druga stvar....ona klema koja ide na plus, sa više žičica, je labava. Neki komadić je puko pa se ne može pričvrstit kako treba, ali je ipak bilo dobro pričvršćeno koliko se meni čini. Da nije, vjerojatno ne bi niti palio, pa onda ne bi niti bilo važno što ga niti ne puni kad prije toga već ne bi ni upalio.


Da li alternator sam po sebi dok je auto upaljen treba davati dovoljno struje da svi sustavi normalno rade i da multimedija radi? Ako da, onda možda ipak imam s njim problem jer mi je sve otkazalo još u vožnji. Ako možda uz alternator treba i nešto struje iz akumulatora dok je auto u vožnji, onda to može značiti da mi je sve otkazalo jer je falilo to dodatno struje iz akumulatora dok je auto bio u vožnji i koristio sve sustave.

Što vi mislite?

Znam da je najbolje i obavezno otići električaru na mjerenja, ali eto pitam za mišljenja općenito prije nego što odem.

A obzirom da sam od promjene akumulatora prošao ukupno cca 500 km, uz nekoliko paljenja (ali bez korištenja multimedije i klime) i da niti sad ne javlja nikakvu grešku da li je realno da se toliko pređe i samo na struju iz novog AGM akumulatora, iako eventualno alernator ne radi. Velim, čovjek iz HAK-a mi je rekao da sa novim akumulatorom bez alternatora neću prijeći niti 50 km. On ili griješi ili je u pravu, ali onda ja nemam problem sa akumulatorom nego je bilo do akumulatora.

Najčudnije mi je što je isti običan Schneider u ovom autu durao 3 godine, a ovaj drugi isti takav niti tjedan dana. Sad novi AGM radi evo cca 500 km i do sad je sve kako i treba biti.

Pa da konačno završim  :) Što vi mislite? Jel i dalje sumnja na alternatoru ili na temelju pročitanog zaključujete da je problem bio isključivo u akumulatoru? Ili oboje?  :D

Hvala unaprijed  :respect:

Ako se isti problem ponovi i sa novim akumulatorm.

Svakako provjeru tu klemu za koju kažeš da ima slab spoj (to bi mogao biti problem).

Druga opcija je slabo punjenje, upali auto i jače potrošače (svjetla, klima, ...) te izmjeri napon na klemama,
ako alternator dobro puni morao bi biti 13,5 - 14V,
ako je napon ispod 13V onda puni slabo,
ako je napon ispod 12V ne puni nikako.

Ako slabo puni, razloga za slabo punjenje može biti više:
-proklizava dvodjelna remenica na radilici (obično se osjeti miris spaljene gume u remenici)
-proklizava remenica/kvačilo na alternatoru (mora blokirati samo u jednom smjeru)
-neispravan diodni most ili regler na alternatoru

Offline Bero

  • Trade Count: (+9)
  • Ovisnik o alfistima
  • *****
  • Postova: 2249
  • Karma: 78
  • Spol: Muški
  • 145 1.6 boxerača & 159 1.9 diZLO
    • Jastrebarsko
Odg: Akumulatori - općenito
« Odgovori #933 u: 16-09-2022, 21:28:55 »
iz mog iskustva, već 13.5 je slabo. Po meni, sve ispod 14v ne valja.

BTW, što ne trebaju AGM akumulatori nešto veći napon punjenja nego obični? Tj. da na autima koji serijski koriste te aku da alternator puni na nešto većim naponima?  :?
Biti će lima, ali nikad više kao alfa 33...
 

Offline alfalet

  • Trade Count: (0)
  • Učim polako
  • Postova: 7
  • Karma: 0
  • Spol: Muški
    • Zagreb
Odg: Akumulatori - općenito
« Odgovori #934 u: 17-09-2022, 01:53:12 »
Ako se isti problem ponovi i sa novim akumulatorm...

Mislim da ću i ovako otići električaru na mjerenja, a ako se problem ponovi i sa novim AGM akumulatorom onda svakako jer ću tada biti siguran da alternator zeza.

Danas je sve opet bilo ok, iako jako kratka gradska vožnja (par km i par minuta vožnje). Multimedija ugašena, kratka svijetla upaljena, brisači upaljeni, start/stop prvo ugašen. Poslije se malo ohrabrio pa uključio start/stop i aktivirao se normalno kad je trebalo. Nakon 500 km vožnje ako on i dalje ima snage normalno koristiti start/stop onda bih rekao da je aku ostao u dobrom stanju.