19-11-2019, 15:04:33

Autor Tema: struja ili što već  (Posjeta: 1125 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Offline Dalibor-L

  • Trade Count: (0)
  • Ovisnik o alfistima
  • *****
  • Postova: 2383
  • Karma: 120
  • Spol: Muški
  • Alfa Romeo 145 2.0TS Quadrifoglio Verde
    • Sisak
struja ili što već
« u: 14-01-2008, 22:42:20 »
Kako ja imam samo neke egzotične kvarove, krenut ću od početka. Drugi dan nove godine, lijepo li je počela, krenem na posao i ugasi mi se auto u vožnji, tj nailazio sam na kolonu i počeo kočiti, stisnuo kvačilo i auto je počeo gubiti okretaje i ugasi se. Hoću ga upaliti ali jednostavno ništa. :mad: :wal: kako je akumulator bio loš brzo se ispraznio. Stari dovezao kablove ali niš i onda mi se upali i blica kod ključ :?: Fino šlep služba kod dr Barića i to je bilo riješeno. Odmah sam kupio novi akumulator. Sve je radilo do danas kad sam se prevezao preko par rupa i onda se ugasio i upalio radio, zablicala tabla i ponovo se upalio kod ključ. :kosa: :mad: Odvezem se tak do Barića jer ga nisam htio gasit i tam ga upalim i ugasim normalno i ugasi se normalno kod ključ. On mi kaže da odem do električara što i učinih pa mi ovaj kaže da je masa, Odem doma otpojim to sve očistim i onda sjednem u auto i radosti li moje svijetli kod ključ i ne želi upaliti. Stavit ću u napomenu da sam očistio dvije od tri dodirne točke mase, na muldi ispod akumulatora, na vrhu glave kod usisa a jedino na zvonu getribe nisam jer nisam mogao do nje i nisam imao vremena baš. Otpojim akumulator, ostavim ga bar 5 min tako, spojim sve natrag i dam kontakt i on normalno ugasi kod ključ i upali. Ali mi ne radi mali display na tabli od broja km, nije žaruljica, baš je riknuo full. Sad kad sam se vraćao s posla i prešao preko pruge, nakon 200 m opet se ugasi i upali radio, zablica tabla ali se nije palio kod ključ. Zanima me da li je itko imao sličan problem ili netko zna kaj bi moglo bit. Pomagajte savjetima. Masu sam eliminirao a sumnjam da je neš sa radiom. Osigurači i releji su ok.
…senza cuore saremmo solo macchine…
http://www.alfisti.hr/forum/index.php/topic,9175.0.html
 

Offline desperado

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 685
  • Karma: 22
  • Spol: Muški
  • AR 147 1.9 jtdm
    • babinec
Odg: struja ili što već
« Odgovori #1 u: 14-01-2008, 22:45:42 »
pitaj seba, mozda on zna

AA-lfa

  • Gost
  • Trade Count: (0)
Odg: struja ili što već
« Odgovori #2 u: 15-01-2008, 11:47:10 »
kod ključa u takvim slučajevma možeš ukucat i ručno tj nožno...

mali display na tabli ti mozda ne radi zbog lošeg kontakta žaruljice ILI zbog konektora odostraga na tabli....
jedino još da provjeriš treće mjesto, na getribi :)
 

Offline Dalibor-L

  • Trade Count: (0)
  • Ovisnik o alfistima
  • *****
  • Postova: 2383
  • Karma: 120
  • Spol: Muški
  • Alfa Romeo 145 2.0TS Quadrifoglio Verde
    • Sisak
Odg: struja ili što već
« Odgovori #3 u: 15-01-2008, 18:38:53 »
kod ključa u takvim slučajevma možeš ukucat i ručno tj nožno...

mali display na tabli ti mozda ne radi zbog lošeg kontakta žaruljice ILI zbog konektora odostraga na tabli....
jedino još da provjeriš treće mjesto, na getribi :)
Kodovi riješeni za sad, pa se nadam da više neće  :color: i palit se :ne:. I display riješen, neš je bilo sa grlom žaruljice al sam to riješio kod sebe u servisu. Stavljene nove žaruljice sve i sad svijetli ko u betlehemu. Za vikend ću rješavat masu na getribi. Ali danas sam se sjetio jednog podatka na koji zaboravih. Prijašnjem vlasniku je provaljeno u auto i iščupan je radio onako seljački. Tak da ću usput i raskopat tablu i vidit žice jer postoji mogućnost da je koja oguljena i kratko spaja pa dolazi do blicanja. Tog sam se slučajno sjetio jer otkako sam izvadio radio i vratio ga natrag više ne blica. Ići ću redom polako pa kak bude.
…senza cuore saremmo solo macchine…
http://www.alfisti.hr/forum/index.php/topic,9175.0.html
 

Offline Dalibor-L

  • Trade Count: (0)
  • Ovisnik o alfistima
  • *****
  • Postova: 2383
  • Karma: 120
  • Spol: Muški
  • Alfa Romeo 145 2.0TS Quadrifoglio Verde
    • Sisak
Odg: struja ili što već
« Odgovori #4 u: 18-01-2008, 19:53:33 »
Pronađen problem. :happ: :hello: Kabel plusa vodi do jedne crne kutijice uz šalicu mulde, tam di je i ABS, ispred vozača, u njoj su 4 osigurača. Prva dva od 70A a druga dva 50 A. Neki "majstor"  :sado: prije je vadio osigurače i vraćao ih natrag pa je gurnuo komplet konektor prema dolje tako da su se ova prva dva osigurača samo dodirivala sa stopicom konektora što je s vremenom rezultiralo ispadanjem, i naravno prelaskom preko rupe i neravnine konektor malo cimne dolje i vrati se i totalno prekine dotok struje što je rezultiralo blicanjem table :color: i gašenjem radija. Za sad je sve pet i opet je full pogon  :drive:
…senza cuore saremmo solo macchine…
http://www.alfisti.hr/forum/index.php/topic,9175.0.html
 

Offline Dalibor-L

  • Trade Count: (0)
  • Ovisnik o alfistima
  • *****
  • Postova: 2383
  • Karma: 120
  • Spol: Muški
  • Alfa Romeo 145 2.0TS Quadrifoglio Verde
    • Sisak
Odg: struja ili što već
« Odgovori #5 u: 16-02-2008, 08:46:35 »
Ima još jedna novotarija. Prilikom promjene akumulatora koji je bio loš, netom nakon sam išao na dijagnostiku i otkrili smo da je komp zabilježio nizak napon u akumularu i bez obzira na novi stalno je radio u lošem režimu jer komp kao štedi struju i stajala je greška. Znalo mi se dogodit da dođe do 5000 oketaja i dalje neće počne se gušit i pucat iz auspuha. Nakon kompletne dijagnostike stvar riješena i sve pet. Eto ako će netko imat takvih problema barem neke okvirne smjernice.
…senza cuore saremmo solo macchine…
http://www.alfisti.hr/forum/index.php/topic,9175.0.html