24-10-2019, 04:48:59

Autor Tema: 1. i 4. cilindar ne sagorjevaju kako treba  (Posjeta: 796 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Offline IgorS

  • Trade Count: (0)
  • Na probi
  • *
  • Postova: 88
  • Karma: 7
  • Spol: Muški
  • AR 159 JTDm 110 kw
    • Banja Luka, Bosna i Hercegovina
1. i 4. cilindar ne sagorjevaju kako treba
« u: 22-05-2013, 14:40:34 »
Molim za savjet.... Unazad mjesec dana moja Alfa 1.6 120 ks ne radi kako treba a potrošnja je skočila na 15L i u leru su okretaji motori normalni i ne variraju ali se na volanu i u kabini osjeti vibriranje motora... :icon_cry: Naime, na dijagnostici prijavljuje lambda sondu 1, jakost smješe, multiplikacijska greška i katalizator 1. Na taj kat idu 1. i 4. cilindar i svjećice na njima su garave dok su na 2. i 3. uredne. Zamjenom katalizatora(oba gornja) i lambda sonde 1 situacija se popravila ali samo privremeno, nakon nekoliko dana se sve vratilo na staro... Da li je neko imao sličnih problema? Ima li neko neku ideju? Pozzz....
« Zadnja izmjena: 22-05-2013, 14:53:47 od IgorS »
 

Offline Neno-Ri

  • Član Alfa Kluba 8
  • Trade Count: (+1)
  • Na probi
  • *
  • Postova: 51
  • Karma: 15
  • Spol: Muški
  • ...samo 0.5bara... :)
    • Rijeka
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #1 u: 22-05-2013, 22:02:41 »
Molim za savjet.... Unazad mjesec dana moja Alfa 1.6 120 ks ne radi kako treba a potrošnja je skočila na 15L i u leru su okretaji motori normalni i ne variraju ali se na volanu i u kabini osjeti vibriranje motora... :icon_cry: Naime, na dijagnostici prijavljuje lambda sondu 1, jakost smješe, multiplikacijska greška i katalizator 1. Na taj kat idu 1. i 4. cilindar i svjećice na njima su garave dok su na 2. i 3. uredne. Zamjenom katalizatora(oba gornja) i lambda sonde 1 situacija se popravila ali samo privremeno, nakon nekoliko dana se sve vratilo na staro... Da li je neko imao sličnih problema? Ima li neko neku ideju? Pozzz....

Prednje katove nisi trebao mijenjat. Ove greske koje su se tebi pojavile direktno su vezane za rad lambde prije katova na temelju koje ecu odreduje longterm korekcije (multiplikacijske i aditivne) i prati rad motora.

Ako si promijenio sondu, da bi resetirao korekcije koje je ecu naucio trebas jos resetirati self-learn. U tom slucaju ako su ti obje lambde prije katova ispravne, ecu ce sam ponovno nauciti longterm korekcije i trebalo bi ti sve bit ok onda.
 

Offline IgorS

  • Trade Count: (0)
  • Na probi
  • *
  • Postova: 88
  • Karma: 7
  • Spol: Muški
  • AR 159 JTDm 110 kw
    • Banja Luka, Bosna i Hercegovina
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #2 u: 22-05-2013, 22:51:28 »
Hvala puno... Probam sutra.... :mah:
 

Offline Neno-Ri

  • Član Alfa Kluba 8
  • Trade Count: (+1)
  • Na probi
  • *
  • Postova: 51
  • Karma: 15
  • Spol: Muški
  • ...samo 0.5bara... :)
    • Rijeka
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #3 u: 22-05-2013, 22:56:53 »
Hvala puno... Probam sutra.... :mah:

samo pazi kad budes resetirao self-learn jer ces s time resetirati i poziciju leptira gasa. Tako da bi se trebao drzati procedure. Ako radis sa multiecuscanom onda imas na siteu detaljno opisanu proceduru resetiranja. Dobro je prouci.
 

Offline IgorS

  • Trade Count: (0)
  • Na probi
  • *
  • Postova: 88
  • Karma: 7
  • Spol: Muški
  • AR 159 JTDm 110 kw
    • Banja Luka, Bosna i Hercegovina
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #4 u: 24-05-2013, 08:26:05 »
Probao juce sa resetovanjem, poslije toga je motor radio normalno i potrošnja je bila normalna ali nakon 10-ak km počelo je sve po starom, potrošnja se rapidno povećava a motor u leru trese... :sad Zaista ne znam šta dalje....
 

Offline Neno-Ri

  • Član Alfa Kluba 8
  • Trade Count: (+1)
  • Na probi
  • *
  • Postova: 51
  • Karma: 15
  • Spol: Muški
  • ...samo 0.5bara... :)
    • Rijeka
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #5 u: 24-05-2013, 09:11:32 »
Probao juce sa resetovanjem, poslije toga je motor radio normalno i potrošnja je bila normalna ali nakon 10-ak km počelo je sve po starom, potrošnja se rapidno povećava a motor u leru trese... :sad Zaista ne znam šta dalje....

A ta lambda od 1. i 4. cilindra sto si promijeno je nova ili ...?

Ajde napisi koliki su ti additive i multiplikative faktori za 1. i 4. odnosno 2. i 3.
« Zadnja izmjena: 24-05-2013, 09:12:39 od Neno-Ri »
 

Offline boris

  • Član Alfa Kluba12
  • Trade Count: (+6)
  • Ovisnik o alfistima
  • *
  • Postova: 1536
  • Karma: 140
  • Spol: Muški
  • 147 Q
    • Rijeka
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #6 u: 24-05-2013, 13:47:21 »
Pogledaj da se nisu na tim cilindrima rupe za svijećice napunile uljem iz glave, zna se to desiti, brtva poklopca ventila često zna puštati.

Jesi li na autu šta radio prije nego se desio problem?
« Zadnja izmjena: 24-05-2013, 13:49:25 od boris »
 

Offline hojta

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 358
  • Karma: 8
    • Sarajevo
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #7 u: 25-05-2013, 12:22:26 »
Molim za savjet.... Unazad mjesec dana moja Alfa 1.6 120 ks ne radi kako treba a potrošnja je skočila na 15L i u leru su okretaji motori normalni i ne variraju ali se na volanu i u kabini osjeti vibriranje motora... :icon_cry: Naime, na dijagnostici prijavljuje lambda sondu 1, jakost smješe, multiplikacijska greška i katalizator 1. Na taj kat idu 1. i 4. cilindar i svjećice na njima su garave dok su na 2. i 3. uredne. Zamjenom katalizatora(oba gornja) i lambda sonde 1 situacija se popravila ali samo privremeno, nakon nekoliko dana se sve vratilo na staro... Da li je neko imao sličnih problema? Ima li neko neku ideju? Pozzz....

Jel moguce da imam ISTI problem vec 4 mjeseca, isti cilindri, isto trese.

Evo ja sam mjenjao bombine, ECU i board, lambdu (meni javlja gresku na zadnjoj lambdi) koju sam zamjenio al evo opet mi se nakon jednog dana vratio problem. Svjecice su OK i dizne su OK. Ako si uspio popraviti molim te javi.
Probacu da vidim da nije do kablova.
« Zadnja izmjena: 25-05-2013, 12:25:22 od hojta »
 

Offline IgorS

  • Trade Count: (0)
  • Na probi
  • *
  • Postova: 88
  • Karma: 7
  • Spol: Muški
  • AR 159 JTDm 110 kw
    • Banja Luka, Bosna i Hercegovina
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #8 u: 03-06-2013, 10:46:36 »
Pozz Alfisti... Na motoru je odrađeno slijedeće,zamjenjena sonda 1 (polovna ali ispravna) i oba kata, resetovan self learn, zamjenjena mjesta svjećicama i bobinama, dizne ultrazvučno očišćene i zamjenjena 1. sa 2. i 3. sa 4. i update-ovan software...To je rađeno u četvrtak, nakon toga auto kao nov, potrošnja normalna, radi super... kad u nedelju (nakon 100 pređenih kilometara) upali lampicu motora i poče tresti a potrošnja rasti... :wal: Zupčasti pregledan, u fazi je, bregaste uredne... Sutra ću opet vaditi svjećice da vidim koji sad cilindri ne rade pa javim....
 

Offline IgorS

  • Trade Count: (0)
  • Na probi
  • *
  • Postova: 88
  • Karma: 7
  • Spol: Muški
  • AR 159 JTDm 110 kw
    • Banja Luka, Bosna i Hercegovina
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #9 u: 03-06-2013, 10:48:45 »
Pogledaj da se nisu na tim cilindrima rupe za svijećice napunile uljem iz glave, zna se to desiti, brtva poklopca ventila često zna puštati.

Jesi li na autu šta radio prije nego se desio problem?
Na autu nisam radio ništa prije kvara a ulja ima u rupama ali i kad se ulje očisti, isto bude....
 

Offline boris

  • Član Alfa Kluba12
  • Trade Count: (+6)
  • Ovisnik o alfistima
  • *
  • Postova: 1536
  • Karma: 140
  • Spol: Muški
  • 147 Q
    • Rijeka
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #10 u: 03-06-2013, 19:27:54 »
Na autu nisam radio ništa prije kvara a ulja ima u rupama ali i kad se ulje očisti, isto bude....

1. izmjeri kompresiju na sva 4 cilindra
2. možda brtva ispušnog kolektora pušta?
« Zadnja izmjena: 03-06-2013, 19:29:31 od boris »
 

Offline IgorS

  • Trade Count: (0)
  • Na probi
  • *
  • Postova: 88
  • Karma: 7
  • Spol: Muški
  • AR 159 JTDm 110 kw
    • Banja Luka, Bosna i Hercegovina
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #11 u: 03-06-2013, 23:23:36 »
1. izmjeri kompresiju na sva 4 cilindra
2. možda brtva ispušnog kolektora pušta?
To su mi slijedeci koraci, malo sta je ostalo....Tnx...
 

Offline IgorS

  • Trade Count: (0)
  • Na probi
  • *
  • Postova: 88
  • Karma: 7
  • Spol: Muški
  • AR 159 JTDm 110 kw
    • Banja Luka, Bosna i Hercegovina
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #12 u: 04-06-2013, 13:22:35 »
Motor jutros radi loše, gori lampica od kompa, skopčam ga, opet pokazuje multiplikacijsku grešku na lambdi 1 i katu 1, znači nisu ni dizne. Kad poništim te greške, motor odmah počne raditi normalno tako da su šanse da je u pitanju nešto mehanički minimalne jer bi stalno radio loše. Sutra ću staviti nove svjećice i novi kompletan most što nosi bobine a šta dalje, nemam pojma.... :confusedbig:
 

Offline hojta

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 358
  • Karma: 8
    • Sarajevo
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #13 u: 04-06-2013, 23:07:00 »
1. izmjeri kompresiju na sva 4 cilindra
2. možda brtva ispušnog kolektora pušta?

1. kompresija uredu

2. ja sam brtvu zacepio i fleksibila mi puštala, zamjenio sam je i opet imam isti problem kao i on.

čim se resetuje auto radi veoma kratko dobro. nrmoj puno voziti auto jer ti benzin sapire cilindre i izaziva velike napone u bloku motora.
odvući ću ga vjerovatno autoelektricaru, pa da vidimo sta on ima reći.
 

Offline kilo529

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 528
  • Karma: 5
  • Spol: Muški
  • Giulia 2.2 JTDm AT8
    • Zagreb
Odg: 1. i 4. cilindar ne sagorjevaju kako treba
« Odgovori #14 u: 06-06-2013, 16:16:27 »
Igore crni igore...ne daj jeli da ga gazi...nadam se da si ga uspio rijesit....
Ex: 33 QV, 33 1.7 iE, 156 2.0 TS, 156 2.0 JTS, 159 2.4 JTDm, Giulietta 2.0 JTDm2, Giulia 2.2 JTDm AT8