06-12-2019, 22:25:56

Autor Tema: TS problem s paljenjem  (Posjeta: 11858 vremena)

0 Članova i 1 Gost pregledava ovu temu.

zoran

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #80 u: 14-10-2011, 21:58:51 »
 :craz....toliko o čišćenju injektora.
daj stavi link na temu u inektore  :mah:
 

mario413de

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #81 u: 16-04-2012, 14:50:46 »
Bok ljudi imam jedan problem.. Alfa 166 2.0 ts. Prije je ujutro tesko palila, dugo "alnasovala" i nakon prvog paljenja tokom cijelog dana vise nema problema s paljenjem, u zadnjih par dana kad god pali tesko i dugo "alnasuje". U cemu je problem.. unaprijed hvala...
 

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15770
  • Karma: 540
  • Spol: Muški
    • Velika Mlaka
Odg: TS problem s paljenjem
« Odgovori #82 u: 16-04-2012, 16:20:17 »
vidi kak se ponaša tlak goriva kad ugasiš auto...ako pada onda negdje nešto ne drži...cure injektori,povratni ventil u pumpi ili regulacioni ventil tlaka goriva ne drži....
to je jedna od stvari koja bi mogla bit

mario413de

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #83 u: 16-04-2012, 18:38:49 »
Pošto se ja baš i ne razumijem u aute, gdje kako i pošto bi se to moglo popraviti..?? Hvala Vam puno..
 

Offline Seb

  • Donator kluba
  • Trade Count: (+2)
  • Ovisnik o alfistima
  • *
  • Postova: 15770
  • Karma: 540
  • Spol: Muški
    • Velika Mlaka
Odg: TS problem s paljenjem
« Odgovori #84 u: 16-04-2012, 18:41:26 »
kod mene je osnovna dijagnostika 200 kn + pdv al ak mi oduzme više vremena onda je nešto više

Offline Igica

  • Trade Count: (+7)
  • Ovisnik o alfistima
  • *****
  • Postova: 8323
  • Karma: 578
  • Spol: Muški
  • Alfa 146
    • Varaždinske toplice - Varaždin
Odg: TS problem s paljenjem
« Odgovori #85 u: 25-08-2012, 17:18:23 »
Znači imam neki kvar, dešava se sljedeće; auto upali i odmah se ugasi. Prvi put kad se desilo čuo sam neko čudno zujanje koje inače ne čujem. otvorim haubu i čujem motorić minimuma kak zuji. Stavim ruku na njega, sve vibrira i grije se. Reko ode motorić. Danas zaštekam drugi i opet isto, nakon prvog paljena počne zujati i grijati se. Ima ko kakvu ideju?
 

Offline Stiv

  • Trade Count: (+20)
  • Ovisnik o alfistima
  • *****
  • Postova: 5268
  • Karma: 224
  • Spol: Muški
  • 146 1.6 TS & 156 2.4 JTD SW
    • Samobor
Odg: TS problem s paljenjem
« Odgovori #86 u: 25-08-2012, 17:28:55 »
Dijagnostika pod prvo, a drugo..pogledaj malo kablove da nije neki u šlusu, tj da ga nije kakva dugorepa živina načela  :rolll: :ok:
:mahm QVMember of  U B OQV
 

Goky147

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #87 u: 20-09-2013, 18:10:34 »
Dragi Alfisti ,imam 2 problema sa mojom prvom alfom 147 .

Prvi problem (malo cesci):
Auto mi tu i tamo ne zeli upalit nego samo zavergla,ako pricekam dovoljno nakon sta se ugase sve lampice tipa check engine itd upali vise manje iz prve,a ako ne pricekam bar 5-6 sekundi nakon sto se sve ugasi pocme blinkat sat i kilometraza skoro uvijek.Ovo sa paljenjem mi se desi cca svako 10-tak dana i nije bitno je li prvo paljenje ili je ugrijan iako mi se ovo cesto desavalo na ugrijano auto,parkiram pa dodem nakon 10 minuta i on samo zavergla,nekad samo 1 put,a nekad nakon 2-3 pokusaja upali.

Drugi problem (1 put mjesecno):
Auto mi se ugasilo 3 puta dok je stajao na mjestu.Upalila mi se CODE lampica sa kljucem i CHECK ENGINE lapmica.Nakon toga sam ga bez problema upalio ali obe lampice su nastavile svijetlit.Nakon nekog vremena se ugasi CODE sa kljucem lampica,a CHECK ENGINE lampica nastavi svjetlit jos par sati pa se i ona ugasi.

Auto sam odveo na servis radi toga ali nisu uspjeli ustanoviti u cemu je problem,jer kompjuter nije izbacivao nikakve greske sto se tice toga.

Radi se o Alfi 147 16V TS 77kW 2002.

Da li je netko imao iskustva sa ovim problemima?
Hvala puno!
« Zadnja izmjena: 20-09-2013, 18:11:50 od Goky147 »
 

Offline Batina

  • Član Alfa Kluba 3
  • Trade Count: (+5)
  • Ovisnik o alfistima
  • *
  • Postova: 5209
  • Karma: 117
  • Spol: Muški
  • 166 2.4 20v/166 2.0 tb/156 2.5 24v
    • Zagorje, Luka
Odg: TS problem s paljenjem
« Odgovori #88 u: 20-09-2013, 19:20:26 »
losa masa, ili kleme na akumulatoru ili sam akumulator.
Can a car ever be art? Most experts say no, but they obviously haven't seen the Alfa Romeo.
 

Goky147

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #89 u: 20-09-2013, 20:58:53 »
Dankišen na odgovoru!
Vidim sutra sa elektricarom javim
 

Goky147

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #90 u: 21-09-2013, 11:05:04 »
Prvi problem (malo cesci):
Auto mi tu i tamo ne zeli upalit nego samo zavergla,ako pricekam dovoljno nakon sta se ugase sve lampice tipa check engine itd upali vise manje iz prve,a ako ne pricekam bar 5-6 sekundi nakon sto se sve ugasi pocme blinkat sat i kilometraza skoro uvijek.Ovo sa paljenjem mi se desi cca svako 10-tak dana i nije bitno je li prvo paljenje ili je ugrijan iako mi se ovo cesto desavalo na ugrijano auto,parkiram pa dodem nakon 10 minuta i on samo zavergla,nekad samo 1 put,a nekad nakon 2-3 pokusaja upali.


Ispricavan se,jedan detalj nisam bas objasnia dobro.Auto uvijek sastavi na prvu samo sta auto ne upali samo kazaljka od okretaja se digne i padne.Nikad mi auto ne vergla u prazno da cekam da sastavi.
 

Goky147

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #91 u: 27-09-2013, 16:26:35 »
akumulator,kleme,masa sve uredu,gasenje motora sa 1 put mjesecno se pojacalo na 4 puta tjedno
« Zadnja izmjena: 27-09-2013, 16:27:57 od Goky147 »
 

Offline SrdjanBL

  • Trade Count: (0)
  • Starosjedioc
  • ****
  • Postova: 1201
  • Karma: 43
  • Spol: Muški
    • Banja Luka
Odg: TS problem s paljenjem
« Odgovori #92 u: 27-09-2013, 17:19:37 »
Kako si provjerio akumulator? Stavio novi ili si mjerio stari pa zakljucli da je dobar? Ako je ovo drugo to cesto zna zezati, pogotovo na prvom jutarnjem paljenju, ne drzi struju pa ujutru imas problem. Ako nisi, probaj staviti neki 100% ispravan, najbolje novi, pa onda pratiti sta se desava. :?:
 

Goky147

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #93 u: 27-09-2013, 18:48:52 »
elektricar provjeravao,izmjerio ga itd.Paljenje vise manje nije problem nego sto mi se auto nakon nekog vremena ugasi kad je zagrijan.Mijenjan je senzor radilice,al evo sad najnovije ugasi mi se u voznji (prije je u mjestu),nakon paljenja minimum brlja,jedva ga drzi.
 

Offline Batina

  • Član Alfa Kluba 3
  • Trade Count: (+5)
  • Ovisnik o alfistima
  • *
  • Postova: 5209
  • Karma: 117
  • Spol: Muški
  • 166 2.4 20v/166 2.0 tb/156 2.5 24v
    • Zagorje, Luka
Odg: TS problem s paljenjem
« Odgovori #94 u: 27-09-2013, 19:20:33 »
pumpa goriva ili sl. neki relej ocigledno ima muka.
Can a car ever be art? Most experts say no, but they obviously haven't seen the Alfa Romeo.
 

Goky147

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #95 u: 27-09-2013, 22:20:17 »
Gdje je relej od pumpe?kad sam otvorio kutiju na poklopcu je nacrtano gdje je koji al cijeli gornji red ne vidim, samo osigurace jel slucajno s donje strane ?
 

Goky147

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #96 u: 28-09-2013, 18:18:27 »
Cuje mi se neko kuckanje iz motorica minimuma?
 

Offline SrdjanBL

  • Trade Count: (0)
  • Starosjedioc
  • ****
  • Postova: 1201
  • Karma: 43
  • Spol: Muški
    • Banja Luka
Odg: TS problem s paljenjem
« Odgovori #97 u: 30-09-2013, 13:26:36 »
To se cuje meni odavno, isto auto isti motor tako da ne vjerujem da je do toga. :?:
 

Offline goran1980

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 356
  • Karma: 19
  • Spol: Muški
  • 159 1.9JTD 100kW
    • Zagreb
Odg: TS problem s paljenjem
« Odgovori #98 u: 30-07-2015, 01:28:35 »
Dobar dan zelim!

Dakle, imam AR 156 1.6 TS (120HP), presla cca 150ooo km.

Tesko pali svaki put kad odstoji cca 30 minuta. Nakon sto jednom upali onda moze 100 puta za redom bez greske. Kada je vani hladnije (ispod +20°C) onda znatno bolje upali. Neki put bez greske neki put uz vrlo malo verglanja.

Problem se manifestira da veselo vergla 2-3 sekunde, potom upali jadno na cca 500 rpm i pola sekunde kasnije dodje sebi i vrti se normalno te niti u voznji nema problema. Ugradjen je plin ali jednako pali na benzin i plin. Ako neki put i upali uz malo verglanja, uvijek se prvo obrtaji popnu do cca 500rpm a onda sekundu kasnije porastu na cca 1000-1200 rpm.

Probao sam kod paljenja dati malo gasa, ali nema nekog utjecaja kad ce "kresnut", samo sto okretaji prije skoce.

Majstor mi radosno ocistio injectore ali zapravo nije nista pomoglo (osim sto je mozda mrvicu veseliji kada jednom upali).

Otisao bih normalnom majstoru, ali odgovara mi samo subotom, pa je bio problem prije godisnjeg naci termin negdje.

Kod tako teskog paljenja osjeti se malo gorivo.

Varijator se cuje, ali vec dosta vremena, ne znam da li on moze doci u tu fazu da bas toliko zeza a i da temperatura utjece na njega.

U privitku uhvaceno par parametara prije i poslje paljenja.

Neka ideja da sam detektiram/provjerim prije nego odem kod majstora?

Hvala unaprijed!

« Zadnja izmjena: 30-07-2015, 01:30:21 od goran1980 »
Goran.
 

Fiuman

  • Gost
  • Trade Count: (0)
Odg: TS problem s paljenjem
« Odgovori #99 u: 30-07-2015, 10:53:49 »
Prijatelj je imo problem na 156 2.0ts 98god.  da prvo paljenje (zima/ljeto nebitno) auto duže vergla , mora više puta verglati da upali a nakon toga pali na zub .
Grešaka zapamćenih nije bilo pa smo išli obrnutom logikom i promjenili senzor radilice , koji inače kad krepa , daje simptome tako da se na toplo auto ugasi i neče upalit dok se senzor ne ohladi .
Nakon promjene senzora radilice nestali su problemi  :roll: