17-11-2019, 12:36:09

Autor Tema: TS hladna ne vuče, nema snage  (Posjeta: 16264 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Offline Tvrtko

  • Trade Count: (0)
  • Starosjedioc
  • ****
  • Postova: 993
  • Karma: 132
    • Borongaj
TS hladna ne vuče, nema snage
« u: 19-06-2008, 23:28:53 »
Naime situacija je sljedeča!!! Auto upali iz prve al se guši kao da umire...nakon što ga 10-tak sec. lovim gasom proradi i dalje je sve OK!
Solucija br2. je da kad ga upalim(naravno rikava) odma ugasim i ponovno upalim...opet je sve OK!!! :?:
Kad ga palim nakon 30min, 1h, kaj stanem upali ko zmaj al čim duže stoji opet ista stvar.
majstor rekao da treba promjenit regulator protoka zraka....ja promjenio i opet ista stvar.....danas sam išao reklamirat i čovjek kaže da je počistio klapne i reprogramirao comp ali guess what??? opet isti q..c :wal: :wal: i da, od današnjeg zahvata tura mi ostaje na 1200-1400 a na normalu se spusti na svakom 5-om semaforu :mad:
Inače auto ide ko metak i sve je u najboljem redu osim tih prvih par sec. radi kojih sam stvarno več počeo gubit živce......

Eto pa ako netko ima neki pametan prjedlog bio bi vam jaaaaako zahvalan :sad:
 

Offline Viktor

  • Global moderator
  • Trade Count: (+21)
  • Ovisnik o alfistima
  • *
  • Postova: 9205
  • Karma: 1284
  • Spol: Muški
  • 155 Q4 156 SW GT
    • Solin
Odg: TS hladna ne vuče, nema snage
« Odgovori #1 u: 19-06-2008, 23:39:38 »
Ja bi mu na vruće provjerio količinu plinova na odušku uljnih para (ili mjerenje kompresije na vruće). Vidio sam sličan slučaj sa jednim stojadinom kojemu bi zapekli prstenovi kada se zagrije, pa je imao iste simptome. Ne mora ovo biti, ali ako ostaneš bez boljih ideja...
155 Q4         156 SW akcija 1          156 SW akcija 2
 

Offline nezdr4v

  • Trade Count: (+3)
  • Ovisnik o alfistima
  • *****
  • Postova: 2657
  • Karma: 212
  • Spol: Muški
  • Hyundai Accent
    • Split
Odg: TS hladna ne vuče, nema snage
« Odgovori #2 u: 21-06-2008, 11:59:17 »
motorić ler gasa  :?:
Alfom kontra zdravog razuma :)
 

Offline Tvrtko

  • Trade Count: (0)
  • Starosjedioc
  • ****
  • Postova: 993
  • Karma: 132
    • Borongaj
Odg: TS hladna ne vuče, nema snage
« Odgovori #3 u: 21-06-2008, 12:02:08 »
motorić ler gasa  :?:

i to mi je palo na pamet pa sam pitao majstora al on kaže da nije mada i ja nekak mislim da bi to mogao bit problem :mad:
 

IVANX71

  • Gost
  • Trade Count: (0)
Odg: TS hladna ne vuče, nema snage
« Odgovori #4 u: 21-06-2008, 15:16:12 »
Ja sam imao isti problem ali sam ga rješio zamjenom MAF-a. To mi je majstor zamjenio jer sam ga ja to tražio pošto je on uporno tvrdio da je varijator faze. Možda kod tebe baš je on problem. :?:
 

Offline nezdr4v

  • Trade Count: (+3)
  • Ovisnik o alfistima
  • *****
  • Postova: 2657
  • Karma: 212
  • Spol: Muški
  • Hyundai Accent
    • Split
Odg: TS hladna ne vuče, nema snage
« Odgovori #5 u: 21-06-2008, 15:29:00 »
a prominija je čovik MAF al ništa od toga...
Alfom kontra zdravog razuma :)
 

IVANX71

  • Gost
  • Trade Count: (0)
Odg: TS hladna ne vuče, nema snage
« Odgovori #6 u: 21-06-2008, 15:39:27 »
Znam, mislio sam da zamjeni varijator faze jer je to meni govorio majstor. Kakav kvar uopće radi pokvareni varijator osim šta auto zvuči kao dizel. :?:
 

Offline Tvrtko

  • Trade Count: (0)
  • Starosjedioc
  • ****
  • Postova: 993
  • Karma: 132
    • Borongaj
Odg: TS hladna ne vuče, nema snage
« Odgovori #7 u: 22-06-2008, 00:00:31 »
Znam, mislio sam da zamjeni varijator faze jer je to meni govorio majstor. Kakav kvar uopće radi pokvareni varijator osim šta auto zvuči kao dizel. :?:

i ja bi variator trebao promjenit al meni zvuči kao dizel samo prvih 3-5 sec. inače neznam da bi on mogao uzrokovat neke ozbiljnije probleme :?:
 

Offline Bandit

  • Član Alfa Kluba12
  • Trade Count: (+5)
  • Ovisnik o alfistima
  • *
  • Postova: 8725
  • Karma: 562
  • Spol: Muški
    • Split
Odg: TS hladna ne vuče, nema snage
« Odgovori #8 u: 22-06-2008, 00:14:34 »
Naime situacija je sljedeča!!! Auto upali iz prve al se guši kao da umire...nakon što ga 10-tak sec. lovim gasom proradi i dalje je sve OK!
Solucija br2. je da kad ga upalim(naravno rikava) odma ugasim i ponovno upalim...opet je sve OK!!! :?:

Prije 2-3 godine imao sam sličnih problema, nije baš bilo identično tvom problemu, ali savjetovao bih ti provjeru sljedećeg (ja sam sve to mijenjao), a vidim da si i ti nešto od toga sredio u međuvremenu. Eto, samo savjet:

- MAF (aka debimetar)
- termostat
- motor minimuma
- lambda
- svječice, injektori
- crijevo usisa

Nadam se da ćeš riješiti problem.
Postoji Alfa i (ne) postoje drugi automobili.
 

Offline Tvrtko

  • Trade Count: (0)
  • Starosjedioc
  • ****
  • Postova: 993
  • Karma: 132
    • Borongaj
Odg: TS hladna ne vuče, nema snage
« Odgovori #9 u: 22-06-2008, 00:21:26 »
termostat promjenio prije mjesec dana i motorić minimuma ali sam stavio zamjenski a ne novi (mislim da je novi 1600kn :mad:) a mislim da i lambda nije baš jeftina :sad: al ako ču morat   :o000:
 

Offline Bandit

  • Član Alfa Kluba12
  • Trade Count: (+5)
  • Ovisnik o alfistima
  • *
  • Postova: 8725
  • Karma: 562
  • Spol: Muški
    • Split
Odg: TS hladna ne vuče, nema snage
« Odgovori #10 u: 22-06-2008, 00:25:37 »
termostat promjenio prije mjesec dana i motorić minimuma ali sam stavio zamjenski a ne novi (mislim da je novi 1600kn :mad:) a mislim da i lambda nije baš jeftina :sad: al ako ču morat   :o000:

Lambda je bila oko 800 kn.
Postoji Alfa i (ne) postoje drugi automobili.
 

Offline DOVLA

  • Član Alfa Kluba 3
  • Trade Count: (+8)
  • Ovisnik o alfistima
  • *
  • Postova: 1682
  • Karma: 59
  • Spol: Muški
  • 156 sw 1.9jtd Ti
    • zagreb,đubrava
Odg: TS hladna ne vuče, nema snage
« Odgovori #11 u: 23-06-2008, 19:50:05 »
da bi provjerio debimetar izvadi tj.otkopčaj struju iz njega on zapamti srednju vrijednost i radi auto puuno bolje nego sa njim ako je on uzročnik tvojih problema,znači ako je problem ujutro iskopčj ga prije nego ga pališ i gas...(ima majstora koji ga pročiste i kažu da je stavljen novi,tako očišćen radi neko kratko vrijeme pa opet ispčetka uzimnje para i živaca...)
PRODAJEM DOBAR FRIŽIDER.Dobro hladi i ima ostavu za jaja,malo boli kad zalupiš vrata
 

amaras5

  • Gost
  • Trade Count: (0)
Odg: TS hladna ne vuče, nema snage
« Odgovori #12 u: 15-12-2008, 18:04:03 »
Meni je to isto bilo na 147 dok sam vozio na benzin 98 nekolko mjeseci, vratio se na 95 i nikad vise takvih problema, a ima od toga skoro 6 mjeseci
 

Offline Mirsad

  • Trade Count: (0)
  • Ovisnik o alfistima
  • *****
  • Postova: 2600
  • Karma: 11
  • Spol: Muški
  • 156 2.0TS+LPG
    • Sarajevo
Odg: TS hladna ne vuče, nema snage
« Odgovori #13 u: 15-12-2008, 18:31:24 »
Ma ovo ti je nagadjanje (MAF, motoric minimuma) postavi Sebastijanu upit i dobices rijesenje  QV
 

igor141

  • Gost
  • Trade Count: (0)
Odg: TS hladna ne vuče, nema snage
« Odgovori #14 u: 15-12-2008, 22:23:32 »
postavljen je upit ali i on isto nagađa(maf,motoric minimuma, sonda....) bez dijagnoze nemože nista reci konkretno, zanima me dali je garo rijesio problem??Koje god gorivo koristim isto se događa...
 

Offline Dalibor-L

  • Trade Count: (0)
  • Ovisnik o alfistima
  • *****
  • Postova: 2383
  • Karma: 120
  • Spol: Muški
  • Alfa Romeo 145 2.0TS Quadrifoglio Verde
    • Sisak
Odg: TS hladna ne vuče, nema snage
« Odgovori #15 u: 15-12-2008, 22:28:38 »
Zaprljana klapna u usisnoj grani ja mislim :da:

Plus bi bilo dobro ubacit za probu ispravan motorić minimuma.
…senza cuore saremmo solo macchine…
http://www.alfisti.hr/forum/index.php/topic,9175.0.html
 

Offline Mirsad

  • Trade Count: (0)
  • Ovisnik o alfistima
  • *****
  • Postova: 2600
  • Karma: 11
  • Spol: Muški
  • 156 2.0TS+LPG
    • Sarajevo
Odg: TS hladna ne vuče, nema snage
« Odgovori #16 u: 15-12-2008, 22:41:17 »
Ma moze biti svasta cak i do goriva meni se znalo desavati kad je -10 da auto upali i onda spusti obrtaje i treska samo sto se ne ugasi ako ga pustim tako radi jedno 10sec(da se muci) i onda sam podigne saug  i sve 5 ili ga ugasim i onda ponovo upalim i sve ok . Kazu mi da komp se zbuni posto uzme zadnje vrijednosti kad je bio na toplom i dok promjeni vrijednosti tako to hoce  :?: Ma cudo od auta muhanato da ne moze gore  QV
« Zadnja izmjena: 16-12-2008, 09:25:28 od Mirsad »
 

kristian

  • Gost
  • Trade Count: (0)
Odg: TS hladna ne vuče, nema snage
« Odgovori #17 u: 29-12-2008, 07:31:46 »
Naime situacija je sljedeča!!! Auto upali iz prve al se guši kao da umire...nakon što ga 10-tak sec. lovim gasom proradi i dalje je sve OK!
Solucija br2. je da kad ga upalim(naravno rikava) odma ugasim i ponovno upalim...opet je sve OK!!! :?:
Kad ga palim nakon 30min, 1h, kaj stanem upali ko zmaj al čim duže stoji opet ista stvar.
majstor rekao da treba promjenit regulator protoka zraka....ja promjenio i opet ista stvar.....danas sam išao reklamirat i čovjek kaže da je počistio klapne i reprogramirao comp ali guess what??? opet isti q..c :wal: :wal: i da, od današnjeg zahvata tura mi ostaje na 1200-1400 a na normalu se spusti na svakom 5-om semaforu :mad:
Inače auto ide ko metak i sve je u najboljem redu osim tih prvih par sec. radi kojih sam stvarno več počeo gubit živce......

Eto pa ako netko ima neki pametan prjedlog bio bi vam jaaaaako zahvalan :sad:

Ja upravo prolazim sa 147 isti problem. Lampica od motora se ne pali u ovom slučaju pa sam tek nakon dva tjedna spojio alfu na laptop i sa alfadiagom (reg.) dobio dva fault code-a, p0300 i p0304, uglavnom cilindri missfire (četvrti). Meni auto dok su bili kodovi upaljeni nije htio uopče raditi, upali od prve, radi 5 sec i ugasi se. Čim sam napravio clear fault codes odmah je proradio i par dana nikakvih problema. Al opet se počela gušiti prilikom paljenja (ali samo kada je motor bio hladan). Slijedeći put mi je očitao 4 fault code-a, p0300, p0304, p0139 i p1177. Ista stvar, držim gas, auto se guši, napravim clear i odmah proradi. U pitanju su svjećice ili nešto vezano uz njih, kablovi, razvodnik. Auto je prešao 52000, na 60000 se mjenjaju svječice. Mene jedino muči što auto odmah proradi kada ja pobrišem greške i sve je uredu dan dva. Ja ću ranije promjeniti svjećice pa javim dali će biti promjene na bolje.
 

Offline Kiki

  • Trade Count: (0)
  • Sa stažom
  • ***
  • Postova: 339
  • Karma: 25
  • Spol: Muški
  • 156 1.8 TS
    • Našice
Odg: TS hladna ne vuče, nema snage
« Odgovori #18 u: 31-12-2008, 07:28:10 »
Naime situacija je sljedeča!!! Auto upali iz prve al se guši kao da umire...nakon što ga 10-tak sec. lovim gasom proradi i dalje je sve OK!
Solucija br2. je da kad ga upalim(naravno rikava) odma ugasim i ponovno upalim...opet je sve OK!!! :?:
Kad ga palim nakon 30min, 1h, kaj stanem upali ko zmaj al čim duže stoji opet ista stvar.
majstor rekao da treba promjenit regulator protoka zraka....ja promjenio i opet ista stvar.....danas sam išao reklamirat i čovjek kaže da je počistio klapne i reprogramirao comp ali guess what??? opet isti q..c :wal: :wal: i da, od današnjeg zahvata tura mi ostaje na 1200-1400 a na normalu se spusti na svakom 5-om semaforu :mad:
Inače auto ide ko metak i sve je u najboljem redu osim tih prvih par sec. radi kojih sam stvarno več počeo gubit živce......

Eto pa ako netko ima neki pametan prjedlog bio bi vam jaaaaako zahvalan :sad:

Imao sam takav problem i riješio - IZMJENOM LAMBDA SONDE!!!

Mada, može biti štošta....svijećice itd....

Offline Darkside

  • Trade Count: (0)
  • Starosjedioc
  • ****
  • Postova: 1166
  • Karma: 10
  • Spol: Muški
  • Nemam alfu
    • Varaždin
Odg: TS hladna ne vuče, nema snage
« Odgovori #19 u: 09-09-2009, 19:36:48 »
Prije svega pozdrav svim alfoljupcima

Imam malih problema sa svojom pilom. Kada je motor hladan, auto mi ne prima gas kako spada, točnije dodam mu gas a on pričeka 2 sekunde i onda krene. Na ler gasu kad mu dodam recimo pola gasa javljaju se detonacije i smrdi na nesagorijelu smijesu. Simptomi su jednaki neovisno o tome dali vozim na bengu ili lpg.
Kada se motor ugrije do nekih 50-ak stupnjeva radi i ide kao sat, ne osjetim nikakve promjene.

Dali je netko upoznat što bi točno moglo biti?  :mah: