Alfisti.hr

Alfa Romeo općenito => Tehnika i mehanika => Kvarovi => Autor teme: josko - 20-12-2007, 08:27:43

Naslov: 1.4 T.Spark 16V -14.3l/100km
Autor: josko - 20-12-2007, 08:27:43
eto, auto ne troši ulje , motor je u dobrom stanju , ne cuka kad je hladan, ne dimi,a vožnja pri mjerenju potrošnje je bila do 3500rpm -čista gradska vožnja, na posao i doma

koji bi mogli biti razlozi takvoj potrošnji
Naslov: Odg: 1.4 T.Spark 16V -14.3l/100km
Autor: Tomek - 20-12-2007, 08:36:43
Lambda sonda
Naslov: Odg: 1.4 T.Spark 16V -14.3l/100km
Autor: turBina - 20-12-2007, 09:24:04
Meni je potrošnja isto oko 14-15 litara...sa plinom.
Naslov: Odg: 1.4 T.Spark 16V -14.3l/100km
Autor: reddevill - 20-12-2007, 19:15:58
meni je potrošnja u granicama, 11 litara po gradu  :rolll:
Naslov: Odg: 1.4 T.Spark 16V -14.3l/100km
Autor: AA-lfa - 21-12-2007, 00:40:29
Meni je potrošnja isto oko 14-15 litara...sa plinom.

tvoja je 1.6 8 ventila, boxer  :hap:
Naslov: Odg: 1.4 T.Spark 16V -14.3l/100km
Autor: Seb - 21-12-2007, 06:38:47
kratke relacije,neispravan termostat,neki senzor na susatvu za ubrizgavanje
Naslov: Odg: 1.4 T.Spark 16V -14.3l/100km
Autor: mentor - 05-01-2008, 23:50:09
meni su na 1.4 TS bile jako visoke oscilacije u potrošnji a kupio sam novu 145-icu...
išao sma na posao doma vremenski cca sat i pol kroz 3 najveća čepa u prometu i pila je ko smuk...nije se motor niti mogao zagrijati kak spada... 11.75 litara na 100 a da sam jedva dodavao gas...
kad sam bio na odmoru i vozio se u normalnim uvjetima u prometu potrošnja oko 2 i pol litre manja ako sam se pristojno vozio
Naslov: Odg: 1.4 T.Spark 16V -14.3l/100km
Autor: Bandit - 07-01-2008, 14:31:24
eto, auto ne troši ulje , motor je u dobrom stanju , ne cuka kad je hladan, ne dimi,a vožnja pri mjerenju potrošnje je bila do 3500rpm -čista gradska vožnja, na posao i doma

koji bi mogli biti razlozi takvoj potrošnji

Uz sve to što ti je ekipa rekla, ima o tome i u drugim temama, svakako provjeri (meni je to bio razlog na 156) - bezveze će ti zvučat, ali pogledaj jeli ti ispuh u redu; kod mene je zadnji lonac bio probijen, što se jedva ponekad čulo, bio sam još prije mijenjao termostat, svječice, debimetar, lambdu... očistio injektore... radilo je sve dobro, ali potrošnja uvijek "nekako" veća od uobičajene.
Tek kad sam zamijenio zadnji lonac, potrošnja je pala.